Перейти к содержимому


× Быстрый вопрос
Пользователь месяца
dos1k dos1k 1-й за Май
Очков активности: 1 194 28 тем, 115 сообщений, 4 балла репутации
Сайт: dos1k.ru
ТОП самых активных за этот месяц
  • Фотография Olya23
    #1

    Olya23
    Очков активности: 1278 3 темы, 133 сообщения, 6 баллов репутации

  • Фотография Rodiola
    #2

    Rodiola (rukodelkovo.ru)
    Очков активности: 693 0 тем, 77 сообщений, 6 баллов репутации

  • Фотография FIvYUr
    #3

    FIvYUr (catblogger.ru)
    Очков активности: 198 0 тем, 44 сообщения, 3 балла репутации

  • Фотография agrx
    #4

    agrx (key-assort.ru)
    Очков активности: 103.5 0 тем, 23 сообщения, 3 балла репутации

  • Фотография maxnik
    #5

    maxnik (konovalovpavel.ru)
    Очков активности: 99 0 тем, 22 сообщения, 3 балла репутации

  • Фотография fedornabilkin
    #6

    fedornabilkin (plohoneponyal.ru)
    Очков активности: 60 0 тем, 20 сообщений, 2 балла репутации

  • Фотография BLIK
    #7

    BLIK
    Очков активности: 54 Вне конкурса за определение пользователя месяца

  • Фотография re-search
    #8

    re-search
    Очков активности: 51 7 тем, 13 сообщений, 1 балл репутации

  • Фотография Artos
    #9

    Artos
    Очков активности: 45 0 тем, 10 сообщений, 3 балла репутации

  • Фотография Андрей WPMasterKZ
    #10

    Андрей WPMasterKZ (wpmaster.kz)
    Очков активности: 39 0 тем, 26 сообщений, 1 балл репутации

  • Показать весь ТОП 10
Поддержите форум! =)
Апдейты
  • Яндекс ИКС: 25.06.2019
  • Яндекс выдача: 24.06.2019
Топ 5 участников по репутации


WebMoney Keeper Classic незапускается что делать ?

#1 Jaguar72

Jaguar72
  • Неактивные
  • 19 сообщений
  • Репутация: 0
0

Отправлено 21 Сентябрь 2009 - 14:08

WebMoney Keeper Classic незапускается что делать нажымаю запустить нечё непроисходит хотя в процесе есть в чём можит быть проблема ?

 

 

  • 0

#2 admin

admin
  • Пользователь PRO
  • 5 275 сообщений
  • Репутация: 56

Отправлено 21 Сентябрь 2009 - 14:29

Jaguar72, переустановить
  • 0

#3 Jaguar72

Jaguar72
    Topic Starter
  • Неактивные
  • 19 сообщений
  • Репутация: 0

Отправлено 21 Сентябрь 2009 - 14:54

Jaguar72, переустановить

пробывал не раз
  • 0

#4 FaTeRy

FaTeRy
  • Неактивные
  • 480 сообщений
  • Репутация: 1

Отправлено 21 Сентябрь 2009 - 14:55

Предварительно почистив реестр.
  • 0

#5 ZiTosS

ZiTosS
  • Неактивные
  • 5 148 сообщений
  • Репутация: 8

Отправлено 21 Сентябрь 2009 - 17:17

Jaguar72,
1) Что произошло перед тем, как у вас перестал запускаться кипер?
2) Проверьте в трее не горит ли значек WM Agent, в последних версиях он устанавливается без спросу, и вход осуществляется через него.
3) Уточните. Не запускается - это значит не отображается даже приглашение для ввода логина и пароля или же после ввода логина и пароля WM остаётся только в процессах?
  • 0

#6 Jaguar72

Jaguar72
    Topic Starter
  • Неактивные
  • 19 сообщений
  • Репутация: 0

Отправлено 21 Сентябрь 2009 - 19:16

Jaguar72,
1) Что произошло перед тем, как у вас перестал запускаться кипер?
2) Проверьте в трее не горит ли значек WM Agent, в последних версиях он устанавливается без спросу, и вход осуществляется через него.
3) Уточните. Не запускается - это значит не отображается даже приглашение для ввода логина и пароля или же после ввода логина и пароля WM остаётся только в процессах?

да вообще нечего не происходит ,запускаю в процесах есть толька :)
  • 0

#7 ZiTosS

ZiTosS
  • Неактивные
  • 5 148 сообщений
  • Репутация: 8

Отправлено 21 Сентябрь 2009 - 20:14

Ответьте пожалуйста на все мои вопросы.
  • 0

#8 Jaguar72

Jaguar72
    Topic Starter
  • Неактивные
  • 19 сообщений
  • Репутация: 0

Отправлено 21 Сентябрь 2009 - 21:06

Ответьте пожалуйста на все мои вопросы.

1) сменил венду установил не запускается
2) значок не горит програма установлена нормально
3) Приглашение не появляется есть только в процессах в диспетчере задач
  • 0

#9 FaTeRy

FaTeRy
  • Неактивные
  • 480 сообщений
  • Репутация: 1

Отправлено 21 Сентябрь 2009 - 22:28

1) сменил венду установил не запускается
2) значок не горит програма установлена нормально
3) Приглашение не появляется есть только в процессах в диспетчере задач

Какую винду поставили? Сама ось и сборка.
  • 0

#10 Jaguar72

Jaguar72
    Topic Starter
  • Неактивные
  • 19 сообщений
  • Репутация: 0

Отправлено 22 Сентябрь 2009 - 09:28

Какую винду поставили? Сама ось и сборка.

ZverDvD v9.7
  • 0

#11 saletext

saletext
  • Неактивные
  • 44 сообщений
  • Репутация: 0

Отправлено 22 Сентябрь 2009 - 10:25

бывает такая проблема, когда вы заразу подхватили.
Винду ставьте на чистый винт или локальный диск.
Потом дрова, потом установка кипера.


З.Ы. грамотность оооочень хромает.
  • 0

#12 Jaguar72

Jaguar72
    Topic Starter
  • Неактивные
  • 19 сообщений
  • Репутация: 0

Отправлено 22 Сентябрь 2009 - 12:51

бывает такая проблема, когда вы заразу подхватили.
Винду ставьте на чистый винт или локальный диск.
Потом дрова, потом установка кипера.


З.Ы. грамотность оооочень хромает.

да насчёт вирусов я думал у меня вроде антивирус как все удалил Nod 32 С обновлённой базой
  • 0

#13 FaTeRy

FaTeRy
  • Неактивные
  • 480 сообщений
  • Репутация: 1

Отправлено 22 Сентябрь 2009 - 15:29

Может дело в винде? Зачем вам сборка?
  • 0

#14 Jaguar72

Jaguar72
    Topic Starter
  • Неактивные
  • 19 сообщений
  • Репутация: 0

Отправлено 22 Сентябрь 2009 - 20:15

Может дело в винде? Зачем вам сборка?

дак я это понял что в винде вот и спрашиваю как косяк устранить
  • 0

#15 FaTeRy

FaTeRy
  • Неактивные
  • 480 сообщений
  • Репутация: 1

Отправлено 22 Сентябрь 2009 - 20:52

Jaguar72, Установкой чистой винды, наверное) Ибо зверь туда не пойми что напихал)
  • 0

#16 ZiTosS

ZiTosS
  • Неактивные
  • 5 148 сообщений
  • Репутация: 8

Отправлено 23 Сентябрь 2009 - 16:36

Jaguar72, мы не разработчики, поэтому на ваш вопрос ответить не сможем. Проблема возможно при установке, сертификаты не установились и всё... А Винда в сборке может быть с отключенными предупреждениями и вам ничего не выводится.
А может дело и на самом деле в вирусе, хотя тогда бы не только WebMoney не запускался, вирусы обычно быстро распространяются.

А вообще попробуйте загрузить с ниже указанной страницы "Корневой сертификат системы"
http://webmoney.ru/r...emo/index.shtml

И ещё... Вряд ли мы сможем помочь в столь специфичном вопросе, задайте вопрос в службу поддержки WM или на форуме WM
  • 0

#17 aspide

aspide
  • Неактивные
  • 185 сообщений
  • Репутация: 1

Отправлено 06 Декабрь 2009 - 16:44

Jaguar72, Установкой чистой винды, наверное) Ибо зверь туда не пойми что напихал)

у меня тоже зверь и всё работает отлично.
  • 0

robot

robot
  • Пользователь PRO
  • 2 652 сообщений
  • Репутация: 85


Похожие темы

  Название темы Автор Статистика Последнее сообщение

Оформление форума – IPBSkins.ru