Перейти к содержимому


Пользователь месяца
OlgaGetman OlgaGetman 1-й за Декабрь
Очков активности: 2100 10 тем, 170 сообщений, 7 баллов репутации
ТОП самых активных за этот месяц
  • Фотография Ixman
    #1

    Ixman (o5cat.ru)
    Очков активности: 243 Вне конкурса за определение пользователя месяца

  • Фотография Андрей WPMasterKZ
    #2

    Андрей WPMasterKZ (wpmaster.kz)
    Очков активности: 153 Вне конкурса за определение пользователя месяца

  • Фотография BLIK
    #3

    BLIK
    Очков активности: 132 0 тем, 22 сообщения, 4 балла репутации

  • Фотография OlgaGetman
    #4

    OlgaGetman
    Очков активности: 90 Вне конкурса за определение пользователя месяца

  • Фотография Mandarin
    #5

    Mandarin
    Очков активности: 60 0 тем, 40 сообщений, 1 балл репутации

  • Фотография Cheaplinks
    #6

    Cheaplinks (cheaplinks.pro)
    Очков активности: 57 0 тем, 19 сообщений, 2 балла репутации

  • Фотография TimurR
    #7

    TimurR
    Очков активности: 54 Вне конкурса за определение пользователя месяца

  • Фотография Ilya74
    #8

    Ilya74
    Очков активности: 48 0 тем, 16 сообщений, 2 балла репутации

  • Фотография Constantine
    #9

    Constantine
    Очков активности: 48 5 тем, 17 сообщений, 1 балл репутации

  • Фотография ShowPrint
    #10

    ShowPrint (ShowPrint.ru)
    Очков активности: 36 Вне конкурса за определение пользователя месяца

  • Показать весь ТОП 10
Поддержите форум! =)
Апдейты
  • Яндекс ИКС: 25.12.2018
  • Яндекс выдача: 22.01.2019
Топ 5 участников по репутации


Вставляю текст в запись, а появляется вот что

#1 Андрей34

Андрей34
  • Пользователь
  • 30 сообщений
  • Репутация: 0
0

Отправлено 04 August 2017 - 19:41

Не знаю даже как подступиться к проблеме.


Новый точечный рисунок.jpg


 

Проблему вроде решить удалось.

Скопировал текст в обычный блокнот, сохранив в нём.

Затем уже этот сохранённый текст скопировал в буфер и вставил в запись.

 

Так и не понял, что это за глюк.

Если вставлять текст напрямую из Word, то получается, то что на рисунке.

 

  • 0

#2 PunPun

PunPun
  • Неактивные
  • 29 сообщений
  • Репутация: 4

Отправлено 04 August 2017 - 20:08

Попробуйте к блоку контента прописать стиль

word-break: break-all;
Или скиньте сайт в личку, помогу с решением проблемы.
  • 0

#3 Olerap

Olerap
  • Неактивные
  • 15 сообщений
  • Репутация: 0

Отправлено 11 September 2017 - 18:56

странно что с блокнота все ок, мб не проблема в коде а просто глюк, но код все равно надо пересмотреть


  • 0


Оформление форума – IPBSkins.ru