Перейти к содержимому


× Быстрый вопрос
Пользователь месяца
Olya23 Olya23 1-й за Июнь
Очков активности: 1 278 3 темы, 133 сообщения, 6 баллов репутации
ТОП самых активных за этот месяц
  • Фотография web-coder
    #1

    web-coder (good-hoster.ru)
    Очков активности: 1147.5 0 тем, 85 сообщений, 9 баллов репутации

  • Фотография Андрей WPMasterKZ
    #2

    Андрей WPMasterKZ (wpmaster.kz)
    Очков активности: 931.5 2 темы, 63 сообщения, 9 баллов репутации

  • Фотография Rodiola
    #3

    Rodiola (rukodelkovo.ru)
    Очков активности: 396 1 тема, 85 сообщений, 3 балла репутации

  • Фотография maxnik
    #4

    maxnik (konovalovpavel.ru)
    Очков активности: 153 0 тем, 34 сообщения, 3 балла репутации

  • Фотография Megoydagi
    #5

    Megoydagi (24ho.ru)
    Очков активности: 150 4 темы, 13 сообщений, 4 балла репутации

  • Фотография FIvYUr
    #6

    FIvYUr (moy-evroopt.ru)
    Очков активности: 108 1 тема, 33 сообщения, 2 балла репутации

  • Фотография BLIK
    #7

    BLIK
    Очков активности: 85.5 Вне конкурса за определение пользователя месяца

  • Фотография lena220678
    #8

    lena220678
    Очков активности: 70.5 4 темы, 35 сообщений, 1 балл репутации

  • Фотография Olya23
    #9

    Olya23
    Очков активности: 45 Вне конкурса за определение пользователя месяца

  • Фотография katti8907
    #10

    katti8907
    Очков активности: 30 3 темы, 11 сообщений, 1 балл репутации

  • Показать весь ТОП 10
Поддержите форум! =)
Апдейты
  • Яндекс ИКС: 25.06.2019
  • Яндекс выдача: 21.07.2019
Топ 5 участников по репутации


Ошибка при создании рсс на feedburner

#1 ullubiy185

ullubiy185
  • Неактивные
  • 1 сообщений
  • Репутация: 0
0

Отправлено 01 Август 2013 - 17:19

Здравствуйте все! Начал делать новый сайт на wordpress. Добавил немного записей для заполнения и решил создать rss ленту. До этого уже создавал rss на своем другом wordpress сайте, однако там все прошло гладко. В этот раз мне выдалась ошибка. Вот скрин: http://s3.hostingkar...203b86857d8.png
Не думаю, что проблема в плагинах, т.к. на параллельном сайте установлены те же и все отлично.
Я проверил свой сайт при помощи валидатора. Он вывел такое сообщение и подсветил некоторые строки сайта.
Вот скрин: http://s2.hostingkar...762d2729afa.png
Вот еще: http://s6.hostingkar...6a4d6699a38.png
Удалил тег </ul>, проверил повторно, теперь подсветил эти строки: http://s4.hostingkar...ac3e9262cac.png
хотя там вроде все нормально...
Народ помогите плз!!!

 

 

  • 0



Похожие темы

  Название темы Автор Статистика Последнее сообщение

Оформление форума – IPBSkins.ru