Перейти к содержимому


Выбрать шаблон и создать сайт

Заметил интересный Баг

#11 Vialls

Vialls
    Topic Starter
  • Пользователь
  • 581 сообщений
  • Репутация: 1
0

Отправлено 08 Август 2008 - 12:31

У меня сейчас 13:21 и Ваше последнее сообщение написано в 13:18. Хотя у меня на часах 12:22.

Та нет же епрст :) Говорю, смотрите смотрите на скриншоты, допустим в самую верхнию тему "Языки разметки". На первом скриншоте дата последнего сообщения "Вчера 23:30" и у меня на часах там 02:02. Потом я обновил страницу (в эту же минуты) - опять смотрим на скриншот где "языки рзметки" - дата уже "00:30"!!!! Хотя время у меня показывает 02:02, т.к. еще даже минуты не прошло, а на форуме баг этот галимый
  • 0

#12 admin

admin
  • Пользователь PRO
  • 5 272 сообщений
  • Репутация: 54

Отправлено 08 Август 2008 - 12:54

Нифига не вижу на твоих скриншотах :)
  • 0

Сколько лет прошло, а ссылки всё ещё лучше покупать тут



#13 Vialls

Vialls
    Topic Starter
  • Пользователь
  • 581 сообщений
  • Репутация: 1

Отправлено 08 Август 2008 - 16:20

Мне надоело объяснять, пусть остается
  • 0

#14 Galeodor

Galeodor
  • Пользователь
  • 1 172 сообщений
  • Репутация: 2

Отправлено 08 Август 2008 - 17:12

пля...понял =) выделил хоть бы маркером в Painte =)
  • 0

#15 Big Muzzy

Big Muzzy
  • Пользователь
  • 10 сообщений
  • Репутация: 0

Отправлено 10 Август 2008 - 09:23

Сейчас был лаг - примерно на минуту отвалилась БД.
  • 0

#16 Galeodor

Galeodor
  • Пользователь
  • 1 172 сообщений
  • Репутация: 2

Отправлено 10 Август 2008 - 10:32

Хост падает. Вчера(вернее почти сегодня) в с 0.53 до 1.45 пытался войти. никак...
  • 0

#17 SSEEOO

SSEEOO
  • Пользователь
  • 321 сообщений
  • Репутация: 0

Отправлено 10 Август 2008 - 10:35

Точно такая же ситуация была.
  • 0

#18 Galeodor

Galeodor
  • Пользователь
  • 1 172 сообщений
  • Репутация: 2

Отправлено 10 Август 2008 - 12:00

Видимо нужно менять...Или писать в супорт спрашивать когда это кончится...А то 2 раз за 2 дня...
  • 0

#19 Прокурор

Прокурор
  • Пользователь
  • 222 сообщений
  • Репутация: 0

Отправлено 10 Август 2008 - 12:45

Может какая-то ошибка в коде форума?
  • 0

#20 Big Muzzy

Big Muzzy
  • Пользователь
  • 10 сообщений
  • Репутация: 0

Отправлено 10 Август 2008 - 12:58

Судя по той ошибке, которую я видел, проблема в соединении с БД. Тем более, что в этот момент не открывался абсолютно весь форум, а через минуту проблема разом исчезла. Вряд ли проблема в коде.
  • 0

robot

robot
  • Пользователь PRO
  • 2 652 сообщений
  • Репутация: 85


Оформление форума – IPBSkins.ru