Перейти к содержимому

Реферальная программа Мегаплана

Выбрать шаблон и создать сайт

WebMoney Keeper Classic незапускается что делать ?

#11 saletext

saletext
  • Пользователь
  • 44 сообщений
  • Репутация: 0
0

Отправлено 22 Сентябрь 2009 - 10:25

бывает такая проблема, когда вы заразу подхватили.
Винду ставьте на чистый винт или локальный диск.
Потом дрова, потом установка кипера.


З.Ы. грамотность оооочень хромает.
  • 0

#12 Jaguar72

Jaguar72
    Topic Starter
  • Пользователь
  • 19 сообщений
  • Репутация: 0

Отправлено 22 Сентябрь 2009 - 12:51

бывает такая проблема, когда вы заразу подхватили.
Винду ставьте на чистый винт или локальный диск.
Потом дрова, потом установка кипера.


З.Ы. грамотность оооочень хромает.

да насчёт вирусов я думал у меня вроде антивирус как все удалил Nod 32 С обновлённой базой
  • 0

#13 FaTeRy

FaTeRy
  • Пользователь
  • 480 сообщений
  • Репутация: 1

Отправлено 22 Сентябрь 2009 - 15:29

Может дело в винде? Зачем вам сборка?
  • 0

#14 Jaguar72

Jaguar72
    Topic Starter
  • Пользователь
  • 19 сообщений
  • Репутация: 0

Отправлено 22 Сентябрь 2009 - 20:15

Может дело в винде? Зачем вам сборка?

дак я это понял что в винде вот и спрашиваю как косяк устранить
  • 0

#15 FaTeRy

FaTeRy
  • Пользователь
  • 480 сообщений
  • Репутация: 1

Отправлено 22 Сентябрь 2009 - 20:52

Jaguar72, Установкой чистой винды, наверное) Ибо зверь туда не пойми что напихал)
  • 0

#16 ZiTosS

ZiTosS
  • Пользователь
  • 5 148 сообщений
  • Репутация: 8

Отправлено 23 Сентябрь 2009 - 16:36

Jaguar72, мы не разработчики, поэтому на ваш вопрос ответить не сможем. Проблема возможно при установке, сертификаты не установились и всё... А Винда в сборке может быть с отключенными предупреждениями и вам ничего не выводится.
А может дело и на самом деле в вирусе, хотя тогда бы не только WebMoney не запускался, вирусы обычно быстро распространяются.

А вообще попробуйте загрузить с ниже указанной страницы "Корневой сертификат системы"
http://webmoney.ru/r...emo/index.shtml

И ещё... Вряд ли мы сможем помочь в столь специфичном вопросе, задайте вопрос в службу поддержки WM или на форуме WM
  • 0

#17 aspide

aspide
  • Пользователь
  • 185 сообщений
  • Репутация: 1

Отправлено 06 Декабрь 2009 - 16:44

Jaguar72, Установкой чистой винды, наверное) Ибо зверь туда не пойми что напихал)

у меня тоже зверь и всё работает отлично.
  • 0


Оформление форума – IPBSkins.ru