Перейти к содержимому

Реферальная программа Мегаплана


Форум при загрузке жутко тормозит

#1 gaaarfild

gaaarfild
  • Пользователь
  • 596 сообщений
  • Репутация: 0
0

Отправлено 12 Апрель 2009 - 11:53

Форум при загрузке так жутко тормозит, чт опока загрузится одна страница, я старею.
У меня скорость инета 100мбит. в чем проблема-то? в хостинге?

 

 

  • 0

#2 admin

admin
  • Пользователь PRO
  • 5 272 сообщений
  • Репутация: 54

Отправлено 12 Апрель 2009 - 13:54

У меня скорость 64Кб и грузится моментально B)
  • 0

Сколько лет прошло, а ссылки всё ещё лучше покупать тут



#3 Galeodor

Galeodor
  • Пользователь
  • 1 172 сообщений
  • Репутация: 2

Отправлено 12 Апрель 2009 - 15:41

у меня все норм вроде..
  • 0

#4 admin

admin
  • Пользователь PRO
  • 5 272 сообщений
  • Репутация: 54

Отправлено 12 Апрель 2009 - 15:44

gaaarfild, проблемы скорее всего у вас, или с провайдером или с браузером
  • 0

Сколько лет прошло, а ссылки всё ещё лучше покупать тут



#5 ilyazh

ilyazh
  • Пользователь
  • 356 сообщений
  • Репутация: 1

Отправлено 12 Апрель 2009 - 19:10

Скорость у вас может и 100мбит, но вот пинг у вас фиговый.
з.ы. проблема у вас т.к. у меня тоже всё моментом.
  • 0

#6 Banderas

Banderas
  • Пользователь
  • 1 168 сообщений
  • Репутация: 1

Отправлено 13 Апрель 2009 - 07:39

У меня отлично все грузит. У вас скорость ДО 100 мбит. Это может быть и 1 мбит и 0,5 мбит B)
  • 0


#7 gaaarfild

gaaarfild
    Topic Starter
  • Пользователь
  • 596 сообщений
  • Репутация: 0

Отправлено 21 Апрель 2009 - 11:36

Просто только с этого сервера такой пинг чтоли? Ни с одним из сайтов, которые я посещаю, такого не наблюдается. Браузер опера. Провайдер Голден телеком. Коннект реально качественный. Не пойму, откуда только с этого сервера тогда пинг такой. =)
  • 0

#8 Amicus

Amicus
  • Пользователь
  • 87 сообщений
  • Репутация: 0

Отправлено 20 Май 2009 - 20:05

У меня форум быстро грузится!
  • 0

#9 Xap

Xap
  • Пользователь
  • 1 520 сообщений
  • Репутация: 0

Отправлено 20 Май 2009 - 20:58

Если бы у меня было 100 Мбит/с то я бы уже полинтернета скачал себе бы на комп :)))
Это пишет так. У меня тоже пишет, а в самом деле 128 Кбит/с
Долго не был на форуме. но изменений во времени загрузки не заметил.
  • 0

#10 v1ex

v1ex
  • Пользователь
  • 225 сообщений
  • Репутация: 0

Отправлено 21 Май 2009 - 04:08

У меня тоже есть небольшая задержка при загрузки форума. Незначительно, но все же...
  • 0

robot

robot
  • Пользователь PRO
  • 2 652 сообщений
  • Репутация: 85


Оформление форума – IPBSkins.ru