Перейти к содержимому



Стили для phpbb 3.0.3

#1 Bender

Bender
  • Пользователь
  • 712 сообщений
  • Репутация: 0
0

Отправлено 07 Январь 2009 - 20:05

Бывают ли cтили для phpbb 3.0.3 ?
Находил максимум для phpbb 3.0.1, а он неподходит. Должны же быть стили, уже самый новый phpbb 3.0.4

 

 

  • 0

#2 ZiTosS

ZiTosS
  • Пользователь
  • 5 148 сообщений
  • Репутация: 8

Отправлено 07 Январь 2009 - 20:26

_http://www.phpbb.com/styles/demo/3.0/

Все шаблоны, что идут для версии 3.x.x должны подходить. Различия в данных версиях, исправление багов, улучшение передачи данных, ускорение сборки проекта и так далее.
На шаблон не должно влиять :)
  • 0


Оформление форума – IPBSkins.ru