Перейти к содержимому



Глючит форум или браузер

#1

Поделиться сообщением #1



Гость_zarkon_*

Гость_zarkon_*
  • Гости
0

Отправлено 29 Август 2008 - 11:28

напишу наверно сюда.. потомучто в половину тем не заходит.. кстати в этом и есть проблема =) в половину тем у меня просто не заходит.. например зашел в раздел там клиакаешь на тему и все ) она типо загрузилась, но чистый экран и обновляй не обновляй, не помогает.. например весь раздел Google у меня такой :)

з.ы opera 9.51

 

 

  • 0

robot

robot
  • Пользователь PRO
  • 2 652 сообщений
  • Репутация: 85
Советую обратить внимание на следующее:
  1. Браузер
  2. Почему Opera начинает тупить
  3. Форум при загрузке жутко тормозит
  4. Неоправданно долго крутится индикатор загрузки веб-страницы на вкладке браузера
  5. Почему не грузится форум?

#2

Поделиться сообщением #2



Xan

Xan
  • Неактивные
  • 385 сообщений
  • Репутация: 2

Отправлено 29 Август 2008 - 14:26

zarkon это глюк Oper'ы. Попробуйте обновление для неё скачать, помойму 9.52 . У меня стоит, вроде ничего пока не глючит.
  • 0

#3

Поделиться сообщением #3



Galeodor

Galeodor
  • Неактивные
  • 1 172 сообщений
  • Репутация: 2

Отправлено 29 Август 2008 - 17:19

эт у вас глюк на браузере. пробывали другими открывать? =)


  • 0

#4

Поделиться сообщением #4



admin

admin
  • Пользователь PRO
  • 5 275 сообщений
  • Репутация: 55

Отправлено 29 Август 2008 - 18:34

Может куки? :)
  • 0

#5

Поделиться сообщением #5



Xan

Xan
  • Неактивные
  • 385 сообщений
  • Репутация: 2

Отправлено 29 Август 2008 - 19:11

Может и куки)))
  • 0

#6

Поделиться сообщением #6



Xap

Xap
  • Неактивные
  • 1 520 сообщений
  • Репутация: 0

Отправлено 30 Август 2008 - 18:07

У меня Opera 9.01 все нормально. Скорее всего браузер.
  • 0

#7

Поделиться сообщением #7



nomer8

nomer8
  • Неактивные
  • 276 сообщений
  • Репутация: 0

Отправлено 30 Август 2008 - 18:42

Я иногда не могу зайти на сайт, его тупо не загружает! хотя фавикон ипбоарда грузицо %)
  • 0

#8

Поделиться сообщением #8



Xap

Xap
  • Неактивные
  • 1 520 сообщений
  • Репутация: 0

Отправлено 30 Август 2008 - 19:02

Это наверно по причине обвала хостинга. Но некоторое время назад у меня подобное прекратилось.
  • 0

#9

Поделиться сообщением #9



Galeodor

Galeodor
  • Неактивные
  • 1 172 сообщений
  • Репутация: 2

Отправлено 30 Август 2008 - 20:28

это хостинг. Видимо проблемы не решил. А у вас это часто бывает?
  • 0

#10

Поделиться сообщением #10



atwaliss

atwaliss
  • Неактивные
  • 129 сообщений
  • Репутация: 0

Отправлено 21 Ноябрь 2008 - 17:35

А у вас это часто бывает?

Было дело... Сейчас вреде глюков нет :)
З.Ы. Браузер - Firefox
  • 0

robot

robot
  • Пользователь PRO
  • 2 652 сообщений
  • Репутация: 85


Оформление форума – IPBSkins.ru